(11/28追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況 - 人材採用のHRソリューションズ

システム利用中の
お客様はこちら

お問い合わせはお電話でも

03-3548-8601

入力フォームはこちら 24時間受付 お問い合わせ システム利用中のお客様はこちら

NEWS(11/28追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況

  1. 人材採用のHRソリューションズ HOME
  2. ニュース&セミナー情報
  3. お知らせ
  4. (11/28追記) SSLv3.0 脆弱...

(11/28追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況

2014年11月28日

SSLv3.0プロトコルの脆弱性「POODLE」について、弊社では引き続き対策を行っておりますが、対応に時間を要しており ご利用のお客様・関係者の皆様方には大変ご不便をおかけいたしましたこと、深くお詫び申し上げます。

現在も一日も早く対策が完了するよう力を尽くしておりますが、今暫くのご猶予を賜りますようお願い申し上げます。

本脆弱性は全てのお客様環境において、ただちに悪用可能な脆弱性ではございませんが、安全にサービスをご利用頂くため、 また、弊社サービスのご利用有無に関わらず、お使いのブラウザバージョンによってはセキュリティ上のリスクがございますので、 下記をご参照のうえ、お早めにセキュリティ設定の見直しを行っていただく事を強くお勧めいたします。
【重要】SSLv3脆弱性「POODLE」への対応状況について.pdf

▲ホームへ戻る

ニュース&
セミナー情報