(追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況について - 人材採用のHRソリューションズ

システム利用中の
お客様はこちら

お問い合わせはお電話でも

03-3548-8601

入力フォームはこちら 24時間受付 お問い合わせ システム利用中のお客様はこちら

NEWS(追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況について

  1. 人材採用のHRソリューションズ HOME
  2. ニュース&セミナー情報
  3. お知らせ
  4. (追記) SSLv3.0 脆弱性「POO...

(追記) SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対応状況について

2014年10月20日

弊社では、SSLv3.0プロトコルの脆弱性「POODLE」への対応として、公開中の全WEBサーバーについてSSLv3.0によるアクセスを禁止する方針にて現在検証を行っており、近日中に反映の見込みです。

今回の対応により、古い仕様のブラウザを搭載した下記のPC、携帯電話からのアクセスが出来なくなる場合がございます。

  • Internet Explorer6
  • docomo iモードブラウザ2.0非対応機種(2009年夏モデル以前の機種が目安)
  • au 2012年夏頃までに発売の機種

尚、弊社サービスのご利用有無に関わらず、お使いのブラウザバージョンによってはセキュリティ上のリスクがございますため、下記をご参照のうえ、お早めにセキュリティ設定の見直しを行っていただく事を強くお勧めいたします。

▲ホームへ戻る

ニュース&
セミナー情報